23 años contigo Desde 2003

Tienda Virtual Informática. La mejor forma de comprar, más de 54.000 productos actualizados a diario

  • Filtrar
  • /Redes/Switches / TP-Link TL-SG2008P SG2008P

    TP-Link TL-SG2008P - SG2008P

    TP-Link Omada TL-SG2008P, Gestionado, L2/L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack

    TP-Link TL-SG2008P SG2008P
    1/6
    116 ,11 €
    IVA Incluido (95,96 € sin IVA)
     
    Disponible Ultimas Uds. Entrega en 24/48H
    Informacion sobre la disponibilidad
    Te enviamos
    todo tu pedido por sólo
     
    3,63€
    Informacion sobre nuestros portes
    IVA incluído (3,00€ sin IVA)
     
    • Garantía 2 años
    • Código 5455017
    • P/N SG2008P
    Integrados con FACe
    Productos similares
    Características similares
    Compartidas con los productos sugeridos
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Ruijie Networks Reyee ES206GS-P Switch 4xPoE 2xGbE 1xSFP(C) 54W RG-ES206GS-P
    Ruijie Networks
    P/N RG-ES206GS-P
    En stock
    58,67€ IVA incl.
    48,49€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    Resto de características
    • ApilableSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet6
    • Tabla de direcciones MAC4000 entradas
    Edimax GS-1008PL V2 Switch 8xGbE PoE+ GS-1008PL V2
    Edimax
    P/N GS-1008PL V2
    En stock
    97,33€ IVA incl.
    80,44€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    Resto de características
    • Tabla de direcciones MAC4096 entradas
    Ruijie Networks Reyee RG-ES210GS-P Switch 8xG 2xUpL 1xSFP C PoE 12 RG-ES210GS-P
    Ruijie Networks
    P/N RG-ES210GS-P
    En stock
    97,45€ IVA incl.
    80,54€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    Resto de características
    • ApilableSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet10
    • Tabla de direcciones MAC4000 entradas
    Edimax GS-5210PLG Switch 10xGbE LR PoE+ (1xSFP) GS-5210PLG
    Edimax
    P/N GS-5210PLG
    En stock
    123,06€ IVA incl.
    101,70€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    Resto de características
    • ApilableNo
    • Tabla de direcciones MAC4000 entradas
    D-Link 10-PORT LAYER2 POE GIGABIT     CPNTSMART MANAGED SWITCH DGS-1210-10P/E
    D-Link
    P/N DGS-1210-10P/E
    En stock
    129,98€ IVA incl.
    107,42€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • ApilableSi
    TP-Link TL-SG1016PE - conmutador - 16 puertos - inteligente - montaje en rack TL-SG1016PE
    TP-LINK
    P/N TL-SG1016PE
    En stock
    145,16€ IVA incl.
    119,97€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • ApilableNo
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet16
    Ruijie Networks Reyee ES220GS-LP Switch 18xGbE (16 PoE) 130W 2xSFP RG-ES220GS-LP
    Ruijie Networks
    P/N RG-ES220GS-LP
    En stock
    155,46€ IVA incl.
    128,48€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet18
    Ruijie Networks Reyee Switch L2 8xGb PoE+ 2xSFP Slots Rack RG-NBS3100-8GT2SFP-P-V2
    Ruijie Networks
    P/N RG-NBS3100-8GT2SFP-P-V2
    En stock
    182,12€ IVA incl.
    150,51€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • ApilableSi
    D-Link 10-P POE+ GIGABIT SMART SWITCH CPNT. DGS-1100-10MPV2/E
    D-Link
    P/N DGS-1100-10MPV2/E
    En stock
    185,30€ IVA incl.
    153,14€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • Sin más características-
    TP-Link 10-PORT GIGAB SMART SWITCH POE+CPNT2 GIGABIT SFP SLOTS SG2210MP
    TP-Link
    P/N SG2210MP
    En stock
    188,75€ IVA incl.
    155,99€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • Sin más características-
    Mikrotik CSS610-8P-2S+IN 8xGbE PoE 2x10Gb SFP+ CSS610-8P-2S+IN
    Mikrotik
    P/N CSS610-8P-2S+IN
    En stock
    192,37€ IVA incl.
    158,98€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    Resto de características
    • Sin más características-
    HPE ARUBA HPE NW IOn 1830 8xGbE 4 PoE 65W Switch JL811A
    HPE ARUBA
    P/N JL811A
    En stock
    192,88€ IVA incl.
    159,41€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)Si
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet8
    • Tabla de direcciones MAC8000 entradas
    Resto de características
    • Sin más características-
    Características de administración
    Tipo de interruptor Gestionado
    Capa del interruptor L2/L2+
    Calidad de servicio (QoS) soporte Si
    Administación basada en web Si
    Inspección ARP Si
    Registro de eventos en sistema Si
    MIB, soporte MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
    Puertos e Interfaces
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet 8
    Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
    Conexión
    Estándares de red IEEE 802.1D
    IEEE 802.1Q
    IEEE 802.1p
    IEEE 802.1s
    IEEE 802.1w
    IEEE 802.1x
    IEEE 802.3ab
    IEEE 802.3ad
    IEEE 802.3af
    IEEE 802.3at
    IEEE 802.3i
    IEEE 802.3u
    IEEE 802.3x
    Soporte 10G No
    Espejeo de puertos Si
    Adición de vínculos Si
    Auto MDI / MDI-X Si
    Auto-negociación Si
    Control de transmisión de tormentas Si
    Limitar tasa Si
    Protocolo de árbol de expansión Si
    Soporte de control de flujo Si
    Soporte VLAN Si
    Número de VLANs 4094
    Transmisión de datos
    Capacidad de conmutación 16 Gbit/s
    Tasa de reenvío 11,9 Mpps
    Tabla de direcciones MAC 8000 entradas
    Número de colas 8
    Jumbo Frames, soporte Si
    Tramas Jumbo 9000
    Memoria intermedia de paquetes 4,1 MB
    Seguridad
    Características de DHCP DHCP client
    DHCP relay
    DHCP snooping
    DHCPv6 server
    DHCPv6 snooping
    IGMP Si
    Algoritmos de seguridad soportados 802.1x RADIUS
    Autenticación Autenticación basada en MAC, Autenticación web
    MAC, filtro de direcciones Si
    Tipo de autenticación RADIUS
    Funciones de multidifusión
    Multidifusión, soporte Si
    Protocolos
    Protocolos de gestión SNMPv1/v2c/v3
    Funciones de IPv4 e IPv6 IPv6 Telnet
    IPv6 ping
    IPv6 tracert
    Diseño
    Montaje en rack Si
    Color del producto Negro
    Indicadores LED Si
    Desempeño
    Sin ventilador Si
    Control de energía
    Fuente de alimentación incluida Si
    Consumo de energía (max) 77,3 W
    Alimentación a través de Ethernet (PoE)
    Energía sobre Ethernet (PoE) Si
    Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos 4
    Condiciones ambientales
    Intervalo de temperatura operativa 0 - 40 °C
    Intervalo de temperatura de almacenaje -40 - 70 °C
    Intervalo de humedad relativa para funcionamiento 10 - 90%
    Intervalo de humedad relativa durante almacenaje 5 - 90%
    Disipación del calor 263,6 BTU/h
    Peso y dimensiones
    Ancho 209 mm
    Profundidad 126 mm
    Altura 26 mm
    Contenido del embalaje
    Manual de usuario Si
    Empaquetado
    Tipo de embalaje Caja
    Aprobaciones reguladoras
    Certificación CE, FCC, RoHS
    web: TP-Link TL-SG2008P - SG2008P
    Precios IVA INCLUIDO