23 años contigo Desde 2003

Tienda Virtual Informática. La mejor forma de comprar, más de 54.000 productos actualizados a diario

  • Filtrar
  • /Redes/Switches / Zyxel GS1900-24E-EU0103F GS1900-24E-EU0103F

    Zyxel GS1900-24E-EU0103F - GS1900-24E-EU0103F

    Zyxel GS1900-24E-EU0103F, Gestionado, L2, Gigabit Ethernet (10/100/1000), Montaje en rack, 1U, Montaje de pared

    Zyxel GS1900-24E-EU0103F GS1900-24E-EU0103F
    1/5
    96 ,29 €
    IVA Incluido (79,58 € sin IVA)
     
    Disponible Ultimas Uds. Entrega en 24/48H
    Informacion sobre la disponibilidad
    Te enviamos
    todo tu pedido por sólo
     
    3,63€
    Informacion sobre nuestros portes
    IVA incluído (3,00€ sin IVA)
     
    • Garantía 2 años
    • Código 5418994
    • P/N GS1900-24E-EU0103F
    Integrados con FACe
    Productos similares
    Características similares
    Compartidas con los productos sugeridos
    • Energía sobre Ethernet (PoE)No
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
    • ApilableSi
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    DLINK Switch D-Link DES-105 5 Puertos/ RJ-45 10/100 DES-105
    DLINK
    P/N DES-105
    En stock
    16,11€ IVA incl.
    13,32€ sin IVA
    Características iguales
    • Energía sobre Ethernet (PoE)No
    • ApilableSi
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
    Resto de características
    • Puertos tipo básico de conmutación RJ-45 Ethernet2.5G Ethernet (100/1000/2500)
    • Tabla de direcciones MAC16000 entradas
    TP-LINK Switch TP-Link TL-RP108GE 8 Puertos/ RJ-45 10/100/1000 PoE TL-SG105S
    TP-LINK
    P/N TL-SG105S
    En stock
    19,06€ IVA incl.
    15,76€ sin IVA
    Características iguales
    • Puertos tipo básico de conmutación RJ-45 EthernetGigabit Ethernet (10/100/1000)
    • Energía sobre Ethernet (PoE)No
    • Tipo de interruptorGestionado
    • Montaje en rackSi
    • Cantidad de puertos básicos de conmutación RJ-45 Ethernet24
    Resto de características
    • Tabla de direcciones MAC16000 entradas
    Características de administración
    Tipo de interruptor Gestionado
    Capa del interruptor L2
    Calidad de servicio (QoS) soporte Si
    Administación basada en web Si
    Registro de eventos en sistema Si
    MIB, soporte RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
    Puertos e Interfaces
    Cantidad de puertos básicos de conmutación RJ-45 Ethernet 24
    Puertos tipo básico de conmutación RJ-45 Ethernet Gigabit Ethernet (10/100/1000)
    Conector eléctrico Conector de alimentación AC-in
    Conexión
    Estándares de red IEEE 802.1D
    IEEE 802.1p
    IEEE 802.1s
    IEEE 802.1w
    IEEE 802.3
    IEEE 802.3ab
    IEEE 802.3af
    IEEE 802.3at
    IEEE 802.3az
    IEEE 802.3u
    IEEE 802.3x
    Soporte 10G No
    Espejeo de puertos Si
    Bidireccional completo (Full duplex) Si
    Adición de vínculos Si
    Admite dirección MAC auto-learning Si
    Ethernet LAN, velocidad de transferencia de datos 10,100,1000 Mbit/s
    Protocolo de árbol de expansión Si
    Soporte de control de flujo Si
    Soporte VLAN Si
    Funciones de LAN virtual Stacked VLAN
    VLAN mapping
    Transmisión de datos
    Capacidad de conmutación 48 Gbit/s
    Tasa de reenvío 35,7 Mpps
    Tabla de direcciones MAC 8000 entradas
    Guardar y remitir Si
    Jumbo Frames, soporte Si
    Tramas Jumbo 9000
    Memoria intermedia de paquetes 0,525 MB
    Seguridad
    Características de DHCP DHCP client
    IGMP Si
    Algoritmos de seguridad soportados 802.1x RADIUS
    MAC, filtro de direcciones Si
    Protección mediante contraseña Si
    Seguridad de puerto estático Si
    Soporte SSH/SSL Si
    Tipo de autenticación RADIUS, TACACS+
    Diseño
    Montaje en rack Si
    Apilable Si
    Factor de forma 1U
    Color del producto Negro
    Botón de restaurar Si
    Indicadores LED Si
    Montaje de pared Si
    Desempeño
    Tiempo medio entre fallos 804,714 h
    Control de energía
    Fuente de energía Corriente alterna
    Fuente de alimentación incluida Si
    Voltaje de entrada AC 100 - 240 V
    Frecuencia de entrada AC 50 - 60 Hz
    Consumo de energía (max) 15,1 W
    Alimentación a través de Ethernet (PoE)
    Energía sobre Ethernet (PoE) No
    Condiciones ambientales
    Intervalo de temperatura operativa 0 - 50 °C
    Intervalo de temperatura de almacenaje -40 - 70 °C
    Intervalo de humedad relativa para funcionamiento 10 - 95%
    Intervalo de humedad relativa durante almacenaje 10 - 95%
    Disipación del calor 51,49 BTU/h
    Peso y dimensiones
    Ancho 267 mm
    Profundidad 162 mm
    Altura 42 mm
    Peso 1,56 kg
    Contenido del embalaje
    Cables incluidos Corriente alterna
    Estante de montaje Si
    Empaquetado
    Tipo de embalaje Caja
    Ancho del paquete 325 mm
    Profundidad del paquete 223 mm
    Altura del paquete 71 mm
    Peso del paquete 2,05 kg
    Aprobaciones reguladoras
    Certificación EMC ? CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ? CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ? BSMI CNS13438 • Safety ? LVD EN60950-1 ? BSMI CNS14336-1 ? CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
    Datos logísticos
    Código de Sistema de Armomización (SA) 85176990
    web: Zyxel GS1900-24E-EU0103F - GS1900-24E-EU0103F
    Productos relacionados
    Zyxel GS1900-24E-EU0103F - GS1900-24E-EU0103F
    Precios IVA INCLUIDO